Release 3.0.0 and use npm for dependency handling

3.0.0-alpha.5 on Nexus seems to be corrupt. Releasing a proper 3.0.0
version should help.
Signed-off-by: Snorre Magnus Davøen's avatarSnorre Magnus Davøen <snorre.davoen@nsd.no>
parent f5eba72d
Pipeline #16451 failed with stages
in 11 seconds