Commit d3f54acc authored by Kjetil Thuen's avatar Kjetil Thuen

Upped jQuery dependency

parent 4d74d5ae
......@@ -9,6 +9,6 @@
"components"
],
"dependencies": {
"jquery": "~>1.10.0"
"jquery": "2.0.x"
}
}
Markdown is supported
0%
or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment